Vérifiez votre version actuelle, si inferieur de 1.1.16.0 Alors appuyez sur télécharger toute en bas de la page